<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<title>Il nuovo Moto G5 in Italia sarà in esclusiva con TIM - Zenone</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.6" />

<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il nuovo Moto G5 in Italia sarà in esclusiva con TIM - Zenone" />
<meta property="og:description" content="Il nuovo Moto G5 in Italia sarà in esclusiva con TIM. È caratterizzato da un design in metallo che lo rende tanto bello quanto potente. La batteria da 2800 mAh ne consente l’utilizzo dalla mattina alla sera senza bisogno di ricorrere alla ricarica. E anche quando arriva il momento di ricaricarlo, i tempi sono rapidissimi. È disponibile in Lunar Grey o Fine Gold e il potente processore octa-core da 1,4" />
<meta property="og:url" content="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/" />
<meta property="og:site_name" content="Zenone" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-04-09T17:54:09+00:00" />
<meta property="article:modified_time" content="2017-04-09T22:23:50+00:00" />
<meta property="og:updated_time" content="2017-04-09T22:23:50+00:00" />
<meta property="og:image" content="http://www.zenone.it/wordpress1/wp-content/uploads/2017/04/image001.jpg" />
<meta property="og:image:width" content="559" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il nuovo Moto G5 in Italia sarà in esclusiva con TIM. È caratterizzato da un design in metallo che lo rende tanto bello quanto potente. La batteria da 2800 mAh ne consente l’utilizzo dalla mattina alla sera senza bisogno di ricorrere alla ricarica. E anche quando arriva il momento di ricaricarlo, i tempi sono rapidissimi. È disponibile in Lunar Grey o Fine Gold e il potente processore octa-core da 1,4" />
<meta name="twitter:title" content="Il nuovo Moto G5 in Italia sarà in esclusiva con TIM - Zenone" />
<meta name="twitter:image" content="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/04/image001.jpg?fit=559%2C401" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zenone &raquo; Feed" href="http://www.zenone.it/wordpress1/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zenone &raquo; Feed dei commenti" href="http://www.zenone.it/wordpress1/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zenone.it\/wordpress1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.23' type='text/css' media='all' />
<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.zenone.it/wordpress1/wp-content/themes/envince/css/bootstrap.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://www.zenone.it/wordpress1/wp-content/themes/envince/library/css/gallery.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.zenone.it/wordpress1/wp-content/themes/envince/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.zenone.it/wordpress1/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Cerca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.28'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.28'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.28'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.zenone.it/wordpress1/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zenone.it/wordpress1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zenone.it/wordpress1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p88EHW-BH' />
<link rel="alternate" type="application/json+oembed" href="http://www.zenone.it/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zenone.it%2Fwordpress1%2Fmoto-g5-italia-sara-esclusiva-tim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zenone.it/wordpress1/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zenone.it%2Fwordpress1%2Fmoto-g5-italia-sara-esclusiva-tim%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 90, 160, 67, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #5aa043; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #5aa043; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 90, 160, 67, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 90, 160, 67, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #5aa043; } ::selection { background-color: #5aa043; } legend { border-color: rgba( 90, 160, 67, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 90, 160, 67, 0.15 ); } .navbar.navbar-default { border-bottom-color: #5aa043; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 90, 160, 67, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #5aa043; } blockquote { background-color: rgba( 90, 160, 67, 0.85 ); } blockquote blockquote { background-color: rgba( 90, 160, 67, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 90, 160, 67, 0.85 ); } blockquote { outline-color: rgba( 90, 160, 67, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #648087; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #7dc3db; }</style>

<style type="text/css" id="custom-css">
		@media (min-width: 1200px) {
			.container, #container {
				width: 1170px!important;
			}
		}
</style>
<link rel="icon" href="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/cropped-Senza-titolo-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/cropped-Senza-titolo-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/cropped-Senza-titolo-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/cropped-Senza-titolo-1.jpg?fit=270%2C270" />
</head>

<body class="wordpress ltr it it-it parent-theme y2017 m04 d12 h15 wednesday logged-out custom-background custom-header display-header-text singular singular-post singular-post-2337 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
							
														</ul>

						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
													</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">


						


						<div class="header-text">
						<h1 id="site-title" class="site-title" itemprop="headline"><a href="http://www.zenone.it/wordpress1" rel="home">Zenone</a></h1><h2 id="site-description" class="site-description" itemprop="description">arte, creatività, cultura e tecnologia</h2>						</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
											</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-menu-barra-alta" class="clearfix nav form-control"><option  id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home depth0" value="http://www.zenone.it/wordpress1/">Primo piano</option>
<option  id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="http://www.zenone.it/wordpress1/category/artisti/">Artisti</option>
<option  id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category depth0" value="http://www.zenone.it/wordpress1/category/cultura/">Cultura</option>
<option  id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth0" value="http://www.zenone.it/wordpress1/category/news/">News</option>
<option  id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth0" value="http://www.zenone.it/wordpress1/category/test-prodotti/">Test prodotti</option>
</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-menu-barra-alta-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1581"><a title="Primo piano" href="http://www.zenone.it/wordpress1/">Primo piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a title="Artisti" target="_blank" href="http://www.zenone.it/wordpress1/category/artisti/">Artisti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a title="Cultura" href="http://www.zenone.it/wordpress1/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-154"><a title="News" href="http://www.zenone.it/wordpress1/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155"><a title="Test prodotti" href="http://www.zenone.it/wordpress1/category/test-prodotti/">Test prodotti</a></li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.zenone.it/wordpress1" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.zenone.it/wordpress1/category/news/"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Il nuovo Moto G5 in Italia sarà in esclusiva con TIM</span><meta itemprop="position" content="3" /></li></ul></nav>
					</div>


<main class="col-sm-12 col-md-6" id="content" class="content" role="main">

	
	
		
			
			<article id="post-2337" class="entry author-violiart post-2337 post type-post status-publish format-standard has-post-thumbnail category-news category-test-prodotti" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Il nuovo Moto G5 in Italia sarà in esclusiva con TIM</h1>
			<a href="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/"><img src="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/04/image001.jpg?fit=559%2C401" alt="Il nuovo Moto G5 in Italia sarà in esclusiva con TIM" class="landscape cw-greater thumbnail envince-large" width="559" height="401" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://www.zenone.it/wordpress1/author/violiart/" title="Articoli scritti da: Zenone" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Zenone</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-04-09T17:54:09+00:00" itemprop="datePublished" title="domenica, aprile 9, 2017, 5:54 pm">9 aprile 2017</time>
				<i class="fa fa-comment-o"></i>
				<span class="comments-link"></span>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<p><strong>Il nuovo Moto G<sup>5</sup> in Italia sarà in esclusiva con TIM</strong>. È caratterizzato da un design in metallo che lo rende tanto bello quanto potente. La batteria da 2800 mAh ne consente l’utilizzo dalla mattina alla sera senza bisogno di ricorrere alla ricarica. E anche quando arriva il momento di ricaricarlo, i tempi sono rapidissimi. È disponibile in Lunar Grey o Fine Gold e il potente processore octa-core da 1,4 GHz garantisce un accesso rapido a foto, applicazioni e a tutto il resto contemporaneamente.</p>
<p>&nbsp;</p>
<p>Il <strong>Moto G<sup>5</sup> Plus </strong>ha una velocità più elevata e la fotocamera più avanzata della sua categoria. Grazie a una manifattura di precisione e un design in metallo lucido, è sia bello che resistente. È dotato di una batteria da 3000 mAh con tecnologia TurboPower™ e di un processore octa-core da 2.0 GHz che permette di navigare su Internet e di usare le vostre app in assoluta tranquillità. Moto G<sup>5</sup> Plus include anche Moto Experience. Moto Voice e Moto Actions e una nuova esperienza: One Button Nav, che consente di navigare rapidamente attraverso le schermate utilizzando il lettore di impronte digitali.</p>
<p>&nbsp;</p>
<p>Moto G<sup>5</sup>, in versione 2GB RAM e 16GB di memoria interna, sarà in esclusiva per TIM, e Moto G<sup>5 </sup>Plus, in versione 3GB RAM e 32GB di memoria interna, sarà distribuito nelle principali catene dell’elettronica di consumo. Disponibili in Italia a partire da aprile, avranno un prezzo al pubblico consigliato, rispettivamente, di € 199,90 e € 299,90.<a href="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/image001/" rel="attachment wp-att-2338"><img data-attachment-id="2338" data-permalink="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/image001/" data-orig-file="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/04/image001.jpg?fit=559%2C401" data-orig-size="559,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image001" data-image-description="" data-medium-file="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/04/image001.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/04/image001.jpg?fit=559%2C401" class="alignleft size-full wp-image-2338" src="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/04/image001.jpg?resize=559%2C401" alt="" srcset="https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/04/image001.jpg?w=559 559w, https://i1.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/04/image001.jpg?resize=300%2C215 300w" sizes="(max-width: 559px) 100vw, 559px" data-recalc-dims="1" /></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Il%20nuovo%20Moto%20G5%20in%20Italia%20sar%C3%A0%20in%20esclusiva%20con%20TIM http%3A%2F%2Fwww.zenone.it%2Fwordpress1%2Fmoto-g5-italia-sara-esclusiva-tim%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2337" class="share-twitter sd-button share-icon" href="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2337" class="share-facebook sd-button share-icon" href="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-2337" class="share-skype sd-button share-icon" href="http://www.zenone.it/wordpress1/moto-g5-italia-sara-esclusiva-tim/?share=skype" target="_blank" title="Condividi su Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120273796-2337-58ee47be2a0c6' data-src='//widgets.wp.com/likes/#blog_id=120273796&amp;post_id=2337&amp;origin=www.zenone.it&amp;obj_id=120273796-2337-58ee47be2a0c6' data-name='like-post-frame-120273796-2337-58ee47be2a0c6'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://www.zenone.it/wordpress1/category/news/" rel="tag">News</a>, <a href="http://www.zenone.it/wordpress1/category/test-prodotti/" rel="tag">Test prodotti</a></span>			
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
			
		
		
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://www.zenone.it/wordpress1/dama-con-ermellino-leonardo-da-vinci-tecnica-lam/" rel="prev">La Dama con l’ermellino: Leonardo da Vinci e l’invisibile agli occhi.</a></div>			</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-3" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="envince_onecol_posts-12" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:#f90042;"><span class="wrap"style="background:#f90042;">Artisti</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.zenone.it/wordpress1/max-serradifalco-google-heart-pianeta-terra-non-lavete-mai-visto/" title="Max Serradifalco, Google Heart e il pianeta Terra come non l’avete mai visto."><img width="400" height="200" src="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/01/ritratto-15-Papa-Luciano-Italy-2015-maxserradifalco-lasantafuriosa.png?resize=400%2C200" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Max Serradifalco, Google Heart e il pianeta Terra come non l’avete mai visto." title="Max Serradifalco, Google Heart e il pianeta Terra come non l’avete mai visto." data-attachment-id="2278" data-permalink="http://www.zenone.it/wordpress1/ritratto-15-papa-luciano-italy-2015-maxserradifalco-lasantafuriosa/" data-orig-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/01/ritratto-15-Papa-Luciano-Italy-2015-maxserradifalco-lasantafuriosa.png?fit=567%2C566" data-orig-size="567,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ritratto-15-(Papa-Luciano),-Italy,-2015-maxserradifalco-lasantafuriosa" data-image-description="" data-medium-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/01/ritratto-15-Papa-Luciano-Italy-2015-maxserradifalco-lasantafuriosa.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2017/01/ritratto-15-Papa-Luciano-Italy-2015-maxserradifalco-lasantafuriosa.png?fit=567%2C566" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.zenone.it/wordpress1/max-serradifalco-google-heart-pianeta-terra-non-lavete-mai-visto/" title="Max Serradifalco, Google Heart e il pianeta Terra come non l’avete mai visto.">Max Serradifalco, Google Heart e il pianeta Terra come non l’avete mai visto.</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-11T17:44:45+00:00" itemprop="datePublished" title="mercoledì, gennaio 11, 2017, 5:44 pm">11 gennaio 2017</time>
						<i class="fa fa-comment-o"></i>
						<span class="comments-link"></span>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>di Santa Spanò Alcuni hanno scritto nel nome il loro destino, Nomen omen, così credevano i romani e quasi quasi ci credo anch’io. Voglio iniziare presentandovi il “Nomen”: &#8211; “Lui” è una delle creature più veloci del pianeta, una specie cosmopolita, per gli antichi egizi il dio del cielo. Colui che aveva gli elementi al suo comando, Horus e il suo occhio che tutto vede. Eccolo: il falco! &#8211; “Lui” ha</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Max%20Serradifalco%2C%20Google%20Heart%20e%20il%20pianeta%20Terra%20come%20non%20l%E2%80%99avete%20mai%20visto. http%3A%2F%2Fwww.zenone.it%2Fwordpress1%2Fmax-serradifalco-google-heart-pianeta-terra-non-lavete-mai-visto%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.zenone.it/wordpress1/max-serradifalco-google-heart-pianeta-terra-non-lavete-mai-visto/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.zenone.it/wordpress1/max-serradifalco-google-heart-pianeta-terra-non-lavete-mai-visto/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.zenone.it/wordpress1/max-serradifalco-google-heart-pianeta-terra-non-lavete-mai-visto/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2261" class="share-twitter sd-button share-icon" href="http://www.zenone.it/wordpress1/max-serradifalco-google-heart-pianeta-terra-non-lavete-mai-visto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2261" class="share-facebook sd-button share-icon" href="http://www.zenone.it/wordpress1/max-serradifalco-google-heart-pianeta-terra-non-lavete-mai-visto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-2261" class="share-skype sd-button share-icon" href="http://www.zenone.it/wordpress1/max-serradifalco-google-heart-pianeta-terra-non-lavete-mai-visto/?share=skype" target="_blank" title="Condividi su Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120273796-2261-58ee47be4815a' data-src='//widgets.wp.com/likes/#blog_id=120273796&amp;post_id=2261&amp;origin=www.zenone.it&amp;obj_id=120273796-2261-58ee47be4815a' data-name='like-post-frame-120273796-2261-58ee47be4815a'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.zenone.it/wordpress1/paola-sacchi/" title="Paola Sacchi"><img width="130" height="90" src="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/12/6.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Paola Sacchi" title="Paola Sacchi" srcset="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/12/6.jpg?resize=130%2C90 130w, https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/12/6.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/12/6.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="2220" data-permalink="http://www.zenone.it/wordpress1/paola-sacchi/attachment/6/" data-orig-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/12/6.jpg?fit=2327%2C2022" data-orig-size="2327,2022" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix S8000fd&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1445390926&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.4&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;exposure_bias&quot;:&quot;0\/100&quot;,&quot;flash&quot;:&quot;16&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/12/6.jpg?fit=300%2C261" data-large-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/12/6.jpg?fit=1024%2C890" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.zenone.it/wordpress1/paola-sacchi/" title="Paola Sacchi">Paola Sacchi</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-12-23T08:47:19+00:00" itemprop="datePublished" title="venerdì, dicembre 23, 2016, 8:47 am">23 dicembre 2016</time>
						<i class="fa fa-comment-o"></i>
						<span class="comments-link"></span>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://www.zenone.it/wordpress1/brooklyn-arts-council/" title="Brooklyn Arts Council"><img width="130" height="90" src="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/11/3cc0fe93-7865-456e-8e74-7427f4feaadc.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Brooklyn Arts Council" title="Brooklyn Arts Council" srcset="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/11/3cc0fe93-7865-456e-8e74-7427f4feaadc.jpg?resize=130%2C90 130w, https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/11/3cc0fe93-7865-456e-8e74-7427f4feaadc.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/11/3cc0fe93-7865-456e-8e74-7427f4feaadc.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="2175" data-permalink="http://www.zenone.it/wordpress1/brooklyn-arts-council/3cc0fe93-7865-456e-8e74-7427f4feaadc/" data-orig-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/11/3cc0fe93-7865-456e-8e74-7427f4feaadc.jpg?fit=640%2C330" data-orig-size="640,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3cc0fe93-7865-456e-8e74-7427f4feaadc" data-image-description="" data-medium-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/11/3cc0fe93-7865-456e-8e74-7427f4feaadc.jpg?fit=300%2C155" data-large-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/11/3cc0fe93-7865-456e-8e74-7427f4feaadc.jpg?fit=640%2C330" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.zenone.it/wordpress1/brooklyn-arts-council/" title="Brooklyn Arts Council">Brooklyn Arts Council</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-11-23T12:15:13+00:00" itemprop="datePublished" title="mercoledì, novembre 23, 2016, 12:15 pm">23 novembre 2016</time>
						<i class="fa fa-comment-o"></i>
						<span class="comments-link"></span>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
								<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.zenone.it/wordpress1/collettiva-darte-panoramart/" title="Collettiva d’Arte “PanoramART&#8221;">Collettiva d’Arte “PanoramART&#8221;</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-11-01T20:32:20+00:00" itemprop="datePublished" title="martedì, novembre 1, 2016, 8:32 pm">1 novembre 2016</time>
						<i class="fa fa-comment-o"></i>
						<span class="comments-link"></span>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="envince_onecol_posts-16" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:#cecece;"><span class="wrap"style="background:#cecece;">Medicina</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
								<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.zenone.it/wordpress1/anche-l-effetto-placebo-fa-parte-della-medicina-basata-sull-evidenza-del-prof-enzo-soresi/" title="Anche l&#8217; effetto placebo fa parte della medicina basata sull&#8217; evidenza del Prof. Enzo Soresi">Anche l&#8217; effetto placebo fa parte della medicina basata sull&#8217; evidenza del Prof. Enzo Soresi</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-06-23T20:38:49+00:00" itemprop="datePublished" title="giovedì, giugno 23, 2016, 8:38 pm">23 giugno 2016</time>
						<i class="fa fa-comment-o"></i>
						<span class="comments-link"></span>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>La ricerca sulla risposta a prodotti inerti suggeriscono l&#8217;importanza di una relazione terapeutica che tenga conto delle aspettative che emergono dal paziente facendo leva sulle valenze cognitive dell&#8217;atto clinico. Come medico pneumologo, che si è molto occupato della terapia dei tumori polmonari, mi sono frequentemente imbattuto su pubblicazioni scientifiche che, per dimostrare come un chemioterapico, o un qualsiasi altro farmaco antitumorale, potesse essere attivo contro il tumore polmonare, lo comparavano</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Anche%20l%27%20effetto%20placebo%20fa%20parte%20della%20medicina%20basata%20sull%27%20evidenza%20del%20Prof.%20Enzo%20Soresi http%3A%2F%2Fwww.zenone.it%2Fwordpress1%2Fanche-l-effetto-placebo-fa-parte-della-medicina-basata-sull-evidenza-del-prof-enzo-soresi%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.zenone.it/wordpress1/anche-l-effetto-placebo-fa-parte-della-medicina-basata-sull-evidenza-del-prof-enzo-soresi/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.zenone.it/wordpress1/anche-l-effetto-placebo-fa-parte-della-medicina-basata-sull-evidenza-del-prof-enzo-soresi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.zenone.it/wordpress1/anche-l-effetto-placebo-fa-parte-della-medicina-basata-sull-evidenza-del-prof-enzo-soresi/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1304" class="share-twitter sd-button share-icon" href="http://www.zenone.it/wordpress1/anche-l-effetto-placebo-fa-parte-della-medicina-basata-sull-evidenza-del-prof-enzo-soresi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1304" class="share-facebook sd-button share-icon" href="http://www.zenone.it/wordpress1/anche-l-effetto-placebo-fa-parte-della-medicina-basata-sull-evidenza-del-prof-enzo-soresi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-1304" class="share-skype sd-button share-icon" href="http://www.zenone.it/wordpress1/anche-l-effetto-placebo-fa-parte-della-medicina-basata-sull-evidenza-del-prof-enzo-soresi/?share=skype" target="_blank" title="Condividi su Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120273796-1304-58ee47be5f895' data-src='//widgets.wp.com/likes/#blog_id=120273796&amp;post_id=1304&amp;origin=www.zenone.it&amp;obj_id=120273796-1304-58ee47be5f895' data-name='like-post-frame-120273796-1304-58ee47be5f895'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.zenone.it/wordpress1/il-mal-di-schiena-del-prof-antonio-vespasiani/" title="Il mal di schiena del Prof. Antonio Vespasiani"><img width="130" height="90" src="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/80_1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Il mal di schiena del Prof. Antonio Vespasiani" title="Il mal di schiena del Prof. Antonio Vespasiani" data-attachment-id="200" data-permalink="http://www.zenone.it/wordpress1/80_1/" data-orig-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/80_1.jpg?fit=149%2C185" data-orig-size="149,185" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="80_1" data-image-description="" data-medium-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/80_1.jpg?fit=149%2C185" data-large-file="https://i0.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/80_1.jpg?fit=149%2C185" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.zenone.it/wordpress1/il-mal-di-schiena-del-prof-antonio-vespasiani/" title="Il mal di schiena del Prof. Antonio Vespasiani">Il mal di schiena del Prof. Antonio Vespasiani</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-06-23T19:25:09+00:00" itemprop="datePublished" title="giovedì, giugno 23, 2016, 7:25 pm">23 giugno 2016</time>
						<i class="fa fa-comment-o"></i>
						<span class="comments-link"></span>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://www.zenone.it/wordpress1/la-malattia-di-dupuytren-del-prof-antonio-vespasiani/" title="La malattia di Dupuytren del Prof. Antonio Vespasiani"><img width="130" height="90" src="https://i2.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/42_2.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="La malattia di Dupuytren del Prof. Antonio Vespasiani" title="La malattia di Dupuytren del Prof. Antonio Vespasiani" data-attachment-id="177" data-permalink="http://www.zenone.it/wordpress1/42_2/" data-orig-file="https://i2.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/42_2.jpg?fit=200%2C344" data-orig-size="200,344" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="42_2" data-image-description="" data-medium-file="https://i2.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/42_2.jpg?fit=174%2C300" data-large-file="https://i2.wp.com/www.zenone.it/wordpress1/wp-content/uploads/2016/06/42_2.jpg?fit=200%2C344" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.zenone.it/wordpress1/la-malattia-di-dupuytren-del-prof-antonio-vespasiani/" title="La malattia di Dupuytren del Prof. Antonio Vespasiani">La malattia di Dupuytren del Prof. Antonio Vespasiani</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-06-16T08:44:51+00:00" itemprop="datePublished" title="giovedì, giugno 16, 2016, 8:44 am">16 giugno 2016</time>
						<i class="fa fa-comment-o"></i>
						<span class="comments-link"></span>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
								<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.zenone.it/wordpress1/le-interazioni-del-processo-cognitivo-del-prof-enzo-soresi/" title="Le interazioni del processo cognitivo del Prof. Enzo Soresi">Le interazioni del processo cognitivo del Prof. Enzo Soresi</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2016-06-16T08:42:43+00:00" itemprop="datePublished" title="giovedì, giugno 16, 2016, 8:42 am">16 giugno 2016</time>
						<i class="fa fa-comment-o"></i>
						<span class="comments-link"></span>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section>
	
</aside><!-- #sidebar-secondary --><aside class="widget-area col-sm-12 col-md-3" class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>

	
		<section id="search-13" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.zenone.it/wordpress1/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="categories-28" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="5">Artisti</option>
	<option class="level-0" value="1">Cultura</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Arte</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Itinerari</option>
	<option class="level-1" value="69">&nbsp;&nbsp;&nbsp;Magna Grecia</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Medicina</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Musica</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Vini</option>
	<option class="level-0" value="2">News</option>
	<option class="level-0" value="4">Test prodotti</option>
	<option class="level-1" value="73">&nbsp;&nbsp;&nbsp;Promo</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.zenone.it/wordpress1/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="siteorigin-panels-builder-10" class="widget widget_siteorigin-panels-builder"><div id="pl-w58385e47b806f"><div class="panel-grid" id="pg-w58385e47b806f-0" ><div class="panel-grid-cell" id="pgc-w58385e47b806f-0-0" ><div class="so-panel widget widget_envince_728x90_advertisement_widget widget_728x90_advertisement panel-first-child" id="panel-w58385e47b806f-0-0-0" data-index="0">
		<div class="advertisement_728x90">
					<div class="advertisement-title">
				<h3 class="widget-title">I nostri link</h3>			</div>
		<div class="advertisement-content"><a href="http://formechiare.weebly.com" class="single_ad_728x90" target="_blank">
								<img src="http://www.zenone.it/wordpress1/wp-content/uploads/2016/07/1431673189.png" />
							</a></div>		</div>
		</div><div class="so-panel widget widget_adrotate_widgets adrotate_widgets" id="panel-w58385e47b806f-0-0-1" data-index="1"><h3 class="widget-title">Multifunctional Creative Card Holder  &#8211;  4,96 € ECCEZIONALE REGALO PER NATALE!</h3><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.gearbest.com/men-s-wallets/pp_488794.html?vip=583851"><img src="http://www.zenone.it/wordpress1/wp-content/uploads/2016/11/1476657362904261895.jpg" /></a>
<span class="ad-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.gearbest.com/men-s-wallets/pp_488794.html?vip=583851">Multifunctional Creative Card Holder  -  BLACK AND ROSE RED 198839401 Stack-up Pull-out Gradient Color Slim Wallet</a></span></div></div><div class="so-panel widget widget_adrotate_widgets adrotate_widgets" id="panel-w58385e47b806f-0-0-2" data-index="2"><h3 class="widget-title">Original Xiaomi Smart Wireless Switch</h3><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.gearbest.com/smart-light-bulb/pp_257679.html?vip=580840"><img src="http://www.zenone.it/wordpress1/wp-content/uploads/2016/11/1478744642435234160.jpg" /></a>

<span class="ad-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://www.gearbest.com/smart-light-bulb/pp_257679.html?vip=580840">Original Xiaomi Smart Wireless Switch</a></span></div></div><div class="so-panel widget widget_adrotate_widgets adrotate_widgets" id="panel-w58385e47b806f-0-0-3" data-index="3"><h3 class="widget-title">Mini Displayport Male to VGA / HDMI / DVI Female Adapter</h3><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="so-panel widget widget_adrotate_widgets adrotate_widgets" id="panel-w58385e47b806f-0-0-4" data-index="4"><h3 class="widget-title">Cardio D107 Bluetooth Smart Watch Heart Rate Monitor Wristband &#8211; Call Reminder Pedometer Remote Camera Sedentary Alert Sleep Tracker Anti-lost </h3><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="so-panel widget widget_adrotate_widgets adrotate_widgets" id="panel-w58385e47b806f-0-0-5" data-index="5"><h3 class="widget-title">Wireless Device With USB / TF / Mic Port</h3><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="so-panel widget widget_adrotate_widgets adrotate_widgets" id="panel-w58385e47b806f-0-0-6" data-index="6"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="so-panel widget widget_adrotate_widgets adrotate_widgets panel-last-child" id="panel-w58385e47b806f-0-0-7" data-index="7"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div></div></div></section><section id="siteorigin-panels-builder-11" class="widget widget_siteorigin-panels-builder"><div id="pl-w5832d07671844"><div class="panel-grid" id="pg-w5832d07671844-0" ><div class="panel-grid-cell" id="pgc-w5832d07671844-0-0" ><div class="so-panel widget widget_text panel-first-child panel-last-child" id="panel-w5832d07671844-0-0-0" data-index="0"><h3 class="widget-title">Info</h3>			<div class="textwidget">Per informazioni o invio note da pubblicare: redazione@zenone.it 
Per consigli su prodotti da testare: test@zenone.it</div>
		</div></div></div></div></section>
	
</aside><!-- #sidebar-primary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="footer-widget">

					<div class="container">
						<div class="row">

								<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary1" role="complementary" id="sidebar-subsidiary1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="meta-15" class="widget widget_meta"><h3 class="widget-title">Admin</h3>			<ul>
						<li><a rel="nofollow" href="http://www.zenone.it/wordpress1/wp-login.php">Accedi</a></li>
			<li><a href="http://www.zenone.it/wordpress1/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.zenone.it/wordpress1/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary2" role="complementary" id="sidebar-subsidiary2" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="calendar-14" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
	<caption>aprile: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" class="prev"><a href="http://www.zenone.it/wordpress1/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" class="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td><a href="http://www.zenone.it/wordpress1/2017/04/09/" aria-label="Articoli pubblicati in 9 April 2017">9</a></td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td class="today">12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary3" role="complementary" id="sidebar-subsidiary3" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="tag_cloud-10" class="widget widget_tag_cloud"><h3 class="widget-title">Tag</h3><div class="tagcloud"><a href='http://www.zenone.it/wordpress1/tag/sculptorfortunato-violiscultura-monumentalescultura-architettonica/' class='tag-link-47 tag-link-position-1' title='2 argomenti' style='font-size: 16.4pt;'>&quot;sculptor&quot;&quot;Fortunato Violi&quot;&quot;scultura monumentale&quot;&quot;scultura architettonica&quot;</a>
<a href='http://www.zenone.it/wordpress1/tag/arredo-pubblico/' class='tag-link-51 tag-link-position-2' title='1 argomento' style='font-size: 8pt;'>Arredo pubblico</a>
<a href='http://www.zenone.it/wordpress1/tag/arredo-urbano/' class='tag-link-49 tag-link-position-3' title='1 argomento' style='font-size: 8pt;'>Arredo urbano</a>
<a href='http://www.zenone.it/wordpress1/tag/arte/' class='tag-link-78 tag-link-position-4' title='2 argomenti' style='font-size: 16.4pt;'>arte</a>
<a href='http://www.zenone.it/wordpress1/tag/artist/' class='tag-link-53 tag-link-position-5' title='1 argomento' style='font-size: 8pt;'>artist</a>
<a href='http://www.zenone.it/wordpress1/tag/artista-internazionale/' class='tag-link-65 tag-link-position-6' title='1 argomento' style='font-size: 8pt;'>Artista internazionale</a>
<a href='http://www.zenone.it/wordpress1/tag/artisti/' class='tag-link-79 tag-link-position-7' title='1 argomento' style='font-size: 8pt;'>artisti</a>
<a href='http://www.zenone.it/wordpress1/tag/aurelia-borruso-lopera-pittorica/' class='tag-link-31 tag-link-position-8' title='1 argomento' style='font-size: 8pt;'>Aurelia Borruso L&#039;opera pittorica</a>
<a href='http://www.zenone.it/wordpress1/tag/elena-mutinelli/' class='tag-link-54 tag-link-position-9' title='1 argomento' style='font-size: 8pt;'>elena mutinelli</a>
<a href='http://www.zenone.it/wordpress1/tag/fabiola-gunther-quezada/' class='tag-link-36 tag-link-position-10' title='1 argomento' style='font-size: 8pt;'>Fabiola Günther Quezada</a>
<a href='http://www.zenone.it/wordpress1/tag/fabio-treves/' class='tag-link-28 tag-link-position-11' title='2 argomenti' style='font-size: 16.4pt;'>Fabio Treves</a>
<a href='http://www.zenone.it/wordpress1/tag/fidem-medals/' class='tag-link-71 tag-link-position-12' title='1 argomento' style='font-size: 8pt;'>Fidem medals</a>
<a href='http://www.zenone.it/wordpress1/tag/fotografia/' class='tag-link-77 tag-link-position-13' title='1 argomento' style='font-size: 8pt;'>fotografia</a>
<a href='http://www.zenone.it/wordpress1/tag/francesco-turla/' class='tag-link-15 tag-link-position-14' title='1 argomento' style='font-size: 8pt;'>Francesco Turlà</a>
<a href='http://www.zenone.it/wordpress1/tag/francesco-violi/' class='tag-link-64 tag-link-position-15' title='1 argomento' style='font-size: 8pt;'>Francesco Violi</a>
<a href='http://www.zenone.it/wordpress1/tag/google-heart/' class='tag-link-75 tag-link-position-16' title='1 argomento' style='font-size: 8pt;'>google heart</a>
<a href='http://www.zenone.it/wordpress1/tag/international-artist/' class='tag-link-72 tag-link-position-17' title='1 argomento' style='font-size: 8pt;'>international artist</a>
<a href='http://www.zenone.it/wordpress1/tag/internet/' class='tag-link-45 tag-link-position-18' title='1 argomento' style='font-size: 8pt;'>Internet</a>
<a href='http://www.zenone.it/wordpress1/tag/ipad/' class='tag-link-62 tag-link-position-19' title='1 argomento' style='font-size: 8pt;'>ipad</a>
<a href='http://www.zenone.it/wordpress1/tag/laura-pietra/' class='tag-link-26 tag-link-position-20' title='1 argomento' style='font-size: 8pt;'>Laura Pietra</a>
<a href='http://www.zenone.it/wordpress1/tag/lei-jun/' class='tag-link-44 tag-link-position-21' title='1 argomento' style='font-size: 8pt;'>Lei Jun</a>
<a href='http://www.zenone.it/wordpress1/tag/lenovo/' class='tag-link-57 tag-link-position-22' title='1 argomento' style='font-size: 8pt;'>Lenovo</a>
<a href='http://www.zenone.it/wordpress1/tag/lenovo-k6-power/' class='tag-link-56 tag-link-position-23' title='1 argomento' style='font-size: 8pt;'>Lenovo K6 POWER</a>
<a href='http://www.zenone.it/wordpress1/tag/lorenzo-manenti/' class='tag-link-18 tag-link-position-24' title='1 argomento' style='font-size: 8pt;'>Lorenzo Manenti</a>
<a href='http://www.zenone.it/wordpress1/tag/magna-grecia/' class='tag-link-70 tag-link-position-25' title='1 argomento' style='font-size: 8pt;'>Magna Grecia</a>
<a href='http://www.zenone.it/wordpress1/tag/max-serradifalco/' class='tag-link-76 tag-link-position-26' title='1 argomento' style='font-size: 8pt;'>Max Serradifalco</a>
<a href='http://www.zenone.it/wordpress1/tag/medaglista/' class='tag-link-63 tag-link-position-27' title='1 argomento' style='font-size: 8pt;'>Medaglista</a>
<a href='http://www.zenone.it/wordpress1/tag/monumento/' class='tag-link-50 tag-link-position-28' title='1 argomento' style='font-size: 8pt;'>Monumento</a>
<a href='http://www.zenone.it/wordpress1/tag/moto-z-play-e-hasselblad-true-zoom/' class='tag-link-58 tag-link-position-29' title='1 argomento' style='font-size: 8pt;'>Moto Z Play e Hasselblad True Zoom</a>
<a href='http://www.zenone.it/wordpress1/tag/musei-civici-di-monza/' class='tag-link-55 tag-link-position-30' title='1 argomento' style='font-size: 8pt;'>MUSEI CIVICI DI MONZA</a>
<a href='http://www.zenone.it/wordpress1/tag/painter/' class='tag-link-48 tag-link-position-31' title='1 argomento' style='font-size: 8pt;'>Painter</a>
<a href='http://www.zenone.it/wordpress1/tag/pietro-de-filippis/' class='tag-link-34 tag-link-position-32' title='1 argomento' style='font-size: 8pt;'>Pietro De Filippis</a>
<a href='http://www.zenone.it/wordpress1/tag/pittore-triennale-milano/' class='tag-link-67 tag-link-position-33' title='1 argomento' style='font-size: 8pt;'>pittore triennale milano</a>
<a href='http://www.zenone.it/wordpress1/tag/promo/' class='tag-link-74 tag-link-position-34' title='1 argomento' style='font-size: 8pt;'>Promo</a>
<a href='http://www.zenone.it/wordpress1/tag/redmi/' class='tag-link-43 tag-link-position-35' title='1 argomento' style='font-size: 8pt;'>Redmi</a>
<a href='http://www.zenone.it/wordpress1/tag/ritratto/' class='tag-link-52 tag-link-position-36' title='1 argomento' style='font-size: 8pt;'>Ritratto</a>
<a href='http://www.zenone.it/wordpress1/tag/samir/' class='tag-link-13 tag-link-position-37' title='1 argomento' style='font-size: 8pt;'>samir</a>
<a href='http://www.zenone.it/wordpress1/tag/santa-spano/' class='tag-link-82 tag-link-position-38' title='3 argomenti' style='font-size: 22pt;'>Santa Spanò</a>
<a href='http://www.zenone.it/wordpress1/tag/sculptor/' class='tag-link-59 tag-link-position-39' title='1 argomento' style='font-size: 8pt;'>Sculptor</a>
<a href='http://www.zenone.it/wordpress1/tag/scultore/' class='tag-link-60 tag-link-position-40' title='1 argomento' style='font-size: 8pt;'>scultore</a>
<a href='http://www.zenone.it/wordpress1/tag/scultore-internazionale/' class='tag-link-66 tag-link-position-41' title='1 argomento' style='font-size: 8pt;'>Scultore internazionale</a>
<a href='http://www.zenone.it/wordpress1/tag/test-products/' class='tag-link-46 tag-link-position-42' title='1 argomento' style='font-size: 8pt;'>Test products</a>
<a href='http://www.zenone.it/wordpress1/tag/vassilis-batsikas/' class='tag-link-20 tag-link-position-43' title='1 argomento' style='font-size: 8pt;'>Vassilis Batsikas</a>
<a href='http://www.zenone.it/wordpress1/tag/wacom-bamboo-fineline-2/' class='tag-link-61 tag-link-position-44' title='1 argomento' style='font-size: 8pt;'>Wacom Bamboo Fineline 2</a>
<a href='http://www.zenone.it/wordpress1/tag/xiaomi/' class='tag-link-42 tag-link-position-45' title='1 argomento' style='font-size: 8pt;'>Xiaomi</a></div>
</section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-3">
			</div>
						</div>
					</div>

				</div>

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="http://www.zenone.it/wordpress1" rel="home">Zenone</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="http://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	<style type="text/css" media="all" id="siteorigin-panels-grids-wp_footer">/* Layout w58385e47b806f */ #pg-w58385e47b806f-0 .panel-grid-cell { float:none } #pl-w58385e47b806f .panel-grid-cell .so-panel { margin-bottom:30px } #pl-w58385e47b806f .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w58385e47b806f-0 { margin-left:-15px;margin-right:-15px } #pg-w58385e47b806f-0 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-w58385e47b806f-0 .panel-grid-cell { float:none;width:auto } #pl-w58385e47b806f .panel-grid , #pl-w58385e47b806f .panel-grid-cell {  } #pl-w58385e47b806f .panel-grid .panel-grid-cell-empty { display:none } #pl-w58385e47b806f .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } /* Layout w5832d07671844 */ #pg-w5832d07671844-0 .panel-grid-cell { float:none } #pl-w5832d07671844 .panel-grid-cell .so-panel { margin-bottom:30px } #pl-w5832d07671844 .panel-grid-cell .so-panel:last-child { margin-bottom:0px } #pg-w5832d07671844-0 { margin-left:-15px;margin-right:-15px } #pg-w5832d07671844-0 .panel-grid-cell { padding-left:15px;padding-right:15px } @media (max-width:780px){ #pg-w5832d07671844-0 .panel-grid-cell { float:none;width:auto } #pl-w5832d07671844 .panel-grid , #pl-w5832d07671844 .panel-grid-cell {  } #pl-w5832d07671844 .panel-grid .panel-grid-cell-empty { display:none } #pl-w5832d07671844 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.zenone.it\/wordpress1\/moto-g5-italia-sara-esclusiva-tim\/":2337,"http:\/\/www.zenone.it\/wordpress1\/max-serradifalco-google-heart-pianeta-terra-non-lavete-mai-visto\/":2261,"http:\/\/www.zenone.it\/wordpress1\/anche-l-effetto-placebo-fa-parte-della-medicina-basata-sull-evidenza-del-prof-enzo-soresi\/":1304};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/wordpress1/moto-g5-italia-sara-esclusiva-tim/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.zenone.it\/wordpress1\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.zenone.it\/wordpress1\/wp-admin\/admin-ajax.php","nonce":"2f04fa92e9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.zenone.it\/wordpress1\/wp-login.php?redirect_to=http%3A%2F%2Fwww.zenone.it%2Fwordpress1%2Fmoto-g5-italia-sara-esclusiva-tim%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zenone.it/wordpress1/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'120273796',post:'2337',tz:'0',srv:'www.zenone.it'} ]);
	_stq.push([ 'clickTrackerInit', '120273796', '2337' ]);
</script>

</body>
</html>
